A PHP Error was encountered

Severity: 8192

Message: mysql_escape_string(): This function is deprecated; use mysql_real_escape_string() instead.

Filename: mysql/mysql_driver.php

Line Number: 319

Новые версии xine 1.1.21, 1.2.2 и xine-ui 0.99.7

Новые версии xine 1.1.21, 1.2.2 и xine-ui 0.99.7


Рубрика: Программы для Linux
Метки: |
Просмотров: 1953

Представлены новейшие версии (1.1.21 и 1.2.2) поддерживаемых ветвей

xine-lib, знаменитой многоплатформенной библиотеки для проигрывания

видео и аудио файлов, а еще комплекта сопутствующих плагинов.

Книгохранилище имеет возможность употребляться в ряде фаворитных

видео-проигрывателей, посреди каких Xine-UI, gxine, Totem, kaffeine.

Сразу вышла новенькая версия GUI-интерфейса xine-ui 0.99.7.

Подробности 1